• Реклама
 

RISO CR1610 ошибка Е03 и Е01

Непрочитанное сообщение solo-81 » 21:37 - 02.07.09

большое спасибо Владимир А. но только вот ссылка вот эта http://risografist.3bb.ru почемуто не открывается пишет ошибка, а остальные ссылки работают , главное уже понятно по вашим словам что проблема с двигателем, и уже знаю где мне можно полазить,

честно сказать я этот ризограф в глаза ещё не видел просто клиент мой купил этот аппарат и звонит думает что я волшебник, но как бы нибыло надо делать что бы не оплошатся

я вот что думаю есть ли там такое вот в этом аппарате типа сброс ошибки и какая она, ну тоесть как она делается какие кнопки нажимать а какие нет, вот с 428 xerox я снял ошибку, а вот есть ли? у резографа такое ,

почему я задаю этот вопрос да потому что ссылка не работает, я знаю что она существует но вот не хочет она открыватся и всё
Аватара пользователя
solo-81
мастер
 
Сообщения: 487
Зарегистрирован: 11:25 - 03.06.08
Баллы репутации: 0

Непрочитанное сообщение solo-81 » 21:38 - 02.07.09

:cry: :cry:
Аватара пользователя
solo-81
мастер
 
Сообщения: 487
Зарегистрирован: 11:25 - 03.06.08
Баллы репутации: 0

Непрочитанное сообщение Владимир А. » 22:30 - 02.07.09

У меня все открывается, хоть и зарегистрирован я там, но входил просто как гость и приводил тебе ссылки. Там правда на заглавной странице написано
"Если не получается войти на форум при помощи Internet Explorer, воспользуйтесь браузерами Opera или FireFox.
Если не получается, пишите на e-mail: risografist(собака)gmail.com "

А ссылка типа
http://risografist.3bb.ru/viewtopic.php?id=148
открывается?

А проблема то по Е03 -блокировка мотора зажимной пластины. надо просто ручками попробовать работу зажимной пластины на барабане.
А Е01--это про главный двигатель речь.
Мануальчик то качнул?
Владимир А.
Помощник админа Консультант
 
Сообщения: 6559
Зарегистрирован: 14:47 - 09.02.06
Откуда: г.Обнинск
Баллы репутации: 1

Непрочитанное сообщение solo-81 » 23:05 - 02.07.09

да качнул мануальчик с Альфонса, интересно стало, завтра буду делать его по мануалу так наверное проще будет
Аватара пользователя
solo-81
мастер
 
Сообщения: 487
Зарегистрирован: 11:25 - 03.06.08
Баллы репутации: 0

Непрочитанное сообщение Владимир А. » 08:00 - 03.07.09

Всеж настоятельно рекомендую по моим ссылочкам пройтись(и нетолько по ссылкам, а вообще почитать там по ремонту CR1610). Могу от себя сделать тебе подборочку небольшую по ошибке 03 и 01 из своего архивчика.
Владимир А.
Помощник админа Консультант
 
Сообщения: 6559
Зарегистрирован: 14:47 - 09.02.06
Откуда: г.Обнинск
Баллы репутации: 1

Непрочитанное сообщение solo-81 » 22:58 - 03.07.09

короче я делал этот аппарат,ошибка снялась, но вот что дальше случилось вставляю оригинал документа и нажимаю старт,оригинал чють проходит потом останавливается, начинает жужать что то в нутри и всё показывает ошибку замятие и горит лампочка по центру барабана на дисплее 2 , я так понял этоот аппарат как мотоцикал или машина которого надо выставллять типа позднее зажигание или раннее ну это я так говорю примерно его настройкю, у него есть положение В и положение А, как точно отрегулировать этот аппарат.
он не хочет принимать мастера что то мешает может, да иногда вылетает зажим мастера полностью эот просто ужас
Аватара пользователя
solo-81
мастер
 
Сообщения: 487
Зарегистрирован: 11:25 - 03.06.08
Баллы репутации: 0

Непрочитанное сообщение solo-81 » 16:56 - 04.07.09

наконецто сделал я этот аппарат всеволиш поднастроил датчик зажима мастера,
Спасибо Владимир А. без вас я бы не справился
Аватара пользователя
solo-81
мастер
 
Сообщения: 487
Зарегистрирован: 11:25 - 03.06.08
Баллы репутации: 0

Непрочитанное сообщение Владимир А. » 20:47 - 04.07.09

:P :P :P
Владимир А.
Помощник админа Консультант
 
Сообщения: 6559
Зарегистрирован: 14:47 - 09.02.06
Откуда: г.Обнинск
Баллы репутации: 1

Непрочитанное сообщение solo-81 » 20:21 - 11.07.09

Здраствуйте Владимир А., оброщаюсь не посредственно к вам так как вы имеете сризографами дело модели 1610,
опять проблемка не большая, она то устроняится то опять не работает,
при нажатии на старт начинает заглатывать оригинал с апд, потом
как положенно он должен остановится что бы барабан накрутил мастер плёнку на барабан и естественно ооригинал выходит как положенно и это означает что процес наматывания мастера прошол успешно.
Но вот что происходит при приёме оригинала с апд лист принимается нормально, когда начинается второй процес я имею ввиду наматывания мастера на барабан, так он его не номатывает, а датчики зажима мастера щёлкуют как положенно, но сам мастер не тронулся сместа, и после этого показывает ошибку замятие и горит индикатор красненький на рабочей панели что ошибка с барабаном, номером два там отмеченно на панели, но не каких системных ошибак на дисплее теперь нет, только вот это меня замучило.
я так уже устал сним а честно сказать от незнания, но как бы нибыло надо сделать
Аватара пользователя
solo-81
мастер
 
Сообщения: 487
Зарегистрирован: 11:25 - 03.06.08
Баллы репутации: 0

Непрочитанное сообщение Владимир А. » 12:07 - 13.07.09

А использованный мастер аппарат снял с барабана? Если нет, то снимите вручную мастер и пробуйте снова.
Владимир А.
Помощник админа Консультант
 
Сообщения: 6559
Зарегистрирован: 14:47 - 09.02.06
Откуда: г.Обнинск
Баллы репутации: 1

Непрочитанное сообщение solo-81 » 16:11 - 13.07.09

нет там мастера барабан чистый,
Аватара пользователя
solo-81
мастер
 
Сообщения: 487
Зарегистрирован: 11:25 - 03.06.08
Баллы репутации: 0


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в RISO Дупликаторы (ризографы)

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

  • Реклама